Xprovide FAQ & support

MySQL en PHP versie

Momenteel werken wij met PHP v5.2 en MySQL v5.1